March 02, 2021, 03:02:07 AM

Author Topic: Empty fields in export  (Read 4124 times)

jcdixon

  • Member
  • *
  • Posts: 5
Empty fields in export
« on: February 07, 2008, 05:10:45 PM »
Has anybody else experienced empty fields (listed below) in the System_Maintable when exporting to Access from Newt Pro 2.5?


MHz   CPUsLogical   CPUsPhysical   CPUCoreType   CPUBitType   VideoAdapter   VideoMemorySize   VideoResolution   VideoRefresh   AudioDevice   MonitorMfg   MonitorModel   MonitorType   MonitorRatio   MonitorMaximumResolution   MonitorSerialNumber   MonitorManufactureDate   MonitorSize   ComputerType   SerialNumber   AssetTag   UUID   BIOSDescription   BIOSDate   SystemMfg   SystemModel   MotherboardMfg   MotherboardModel   MotherboardChipset   MotherboardSouthbridge   ScanStatus   LastScanned   LastScannedDuration   LastScannedSuccess   LastScannedSuccessDuration   UserDefined1   UserDefined2   UserDefined3   UserDefined4   UserDefined5

Komodo Support

  • Administrator
  • Member
  • *****
  • Posts: 2699
  • Dayton, Ohio, USA
    • Komodo Laboratories LLC
Empty fields in export
« Reply #1 on: February 07, 2008, 05:35:28 PM »
Hi there.  This has been an issue, but should be resolved in the latest build, which is build 57.  We\'re currently fixing another issue regarding missing keys in the export.  Please contact supportATkomodolabs.com if you frequently us the Access export and we\'ll send you the yet-to-be-released version that should fix the missing \"keys\" issue.